        <!DOCTYPE html>
<html>
<head>
    
	  				
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=.9">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung | Nds. Landesgesundheitsamt</title>
<meta name="title" content="Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung | Nds. Landesgesundheitsamt"/>
<meta name="robots" content="index,follow">
<meta name="generator" content="Enterprise Content Management by Powerslave: Liveserver 2"/>
<meta name="language" content="de"/>
<meta name="date" content="2020-01-28T15:21:02+0100"/>
<meta name="revisit-after" content="1 days"/>
	<meta name="keywords" content="2019-nCoV, Coronavirus, Grippe"/>
<meta name="institution" content="20">
<meta name="navigation" content="6570">

	<!-- include ccs based on color code -->
	<link rel="stylesheet" id="initcol" href="/assets/css/csscol0.css" type="text/css" media="all">

	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/ff66d5af-5805-4046-a7db-4bd51b942ab8.css">
<link rel='stylesheet' href='/assets/js/fancybox/jquery.fancybox.css?v=1471354436' type='text/css'>
<link rel='stylesheet' href='/assets/js/video-js-5/video-js.min.css?v=1471354440' type='text/css'>
<link rel='stylesheet' id='initds2' href='/assets/css/ds2.css?v=1535362795' type='text/css' media='all'>
<link rel='stylesheet' id='mobil' href='/assets/css/cssmobil.css?v=1556790461' type='text/css' media='screen and (max-width: 768px)'>
<link rel="stylesheet" type="text/css" href="/assets/js/slick/slick.css?v=1569487670"/>
<link rel='stylesheet' id='fixes2' href='/assets/css/201612.css?v=1486543409' type='text/css' media='all'>
<link rel='stylesheet' id='fixes' href='/assets/css/cssfixes.css?v=1569487670' type='text/css' media='all'>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/"/>
</head>
<body class="nojs desktop">
    
   
 
        <div class="wrapper">

            
                <div class="section headspec">
                    <div class="headnav spec">
                        <ul>
                            <li class="">
                                <div>
                                    <a href="https://www.niedersachsen.de" class="back2main">Zum Niedersachsen-Portal</a>
                                </div>
                            </li>
                            <li class="haschildren bcola0">
                                <div><span>Ministerien</span></div>
                                
<ul class="l1">
    <li class="bcolb1"><a href="https://www.mp.niedersachsen.de">Ministerpräsident</a></li>
    <li class="bcolb1"><a href="https://www.stk.niedersachsen.de">Staatskanzlei</a></li>
    <li class="bcolb2"><a href="https://www.mi.niedersachsen.de">Ministerium für Inneres und Sport</a></li>
    <li class="bcolb3"><a href="https://www.mf.niedersachsen.de">Finanzministerium</a></li>
    <li class="bcolb4"><a href="https://www.ms.niedersachsen.de">Ministerium für Soziales, Gesundheit und Gleichstellung</a></li>
    <li class="bcolb5"><a href="https://www.mwk.niedersachsen.de">Ministerium für Wissenschaft und Kultur</a></li>
    <li class="bcolb6"><a href="https://www.mk.niedersachsen.de">Kultusministerium</a></li>
    <li class="bcolb7"><a href="https://www.mw.niedersachsen.de">Ministerium für Wirtschaft, Arbeit, Verkehr und Digitalisierung</a></li>
    <li class="bcolb8"><a href="https://www.ml.niedersachsen.de">Ministerium für Ernährung, Landwirtschaft und Verbraucherschutz</a></li>
    <li class="bcolb9"><a href="https://www.mj.niedersachsen.de">Justizministerium</a></li>
    <li class="bcolb10"><a href="https://www.umwelt.niedersachsen.de">Ministerium für Umwelt, Energie, Bauen und Klimaschutz</a></li>
    <li class="bcolb0"><a href="https://www.mb.niedersachsen.de">Ministerium für Bundes- und Europaangelegenheiten und Regionale Entwicklung</a></li>
</ul>
                            </li>
                            <li class="haschildren bcola0">
                                <div><span>Service</span></div>
                                <ul class="l1">
                                    <li><a href="https://www.dienstleisterportal.niedersachsen.de">Dienstleisterportal Niedersachsen</a></li>
                                    <li><a href="https://www.service.niedersachsen.de">Serviceportal Niedersachsen</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="section headnav">
                    <ul>
                        <li class="haschildren bcola0 lngchng">
                            
    
                            
                        </li>
                        <li>
                            <div>
                                <span class="layoutchange1"><span>A</span>A</span>
                            </div>
                            <div class="suchbutton"></div>
                        </li>
                    </ul>
                                        <div class="search_form_wrapper">
                        <form class="input group suche" action="/live/search.php" method="post">
                            <input type="hidden" name="search" value="fulltext"/>
                            <input type="text" name="q">
                            <button type="submit">Suchen</button>
                        </form>
                    </div>
                </div>
                <div class="section logorow">
                    
<a class="logoadd" href="https://www.nlga.niedersachsen.de/startseite/" title="Link zur Startseite">
    <img  src="/assets/image/141503" border="0" alt="Logo Niedersächsisches Landesgesundheitsamt" /></a>
    <a href="https://www.niedersachsen.de/" title="Link niedersachsen.de" class="home">
        <img src="/assets/img/niedersachsen.png" width="222" height="55" class="ndslogo" alt="Niedersachsen Logo"/>
    </a>
    <span class="klar blink"><img src="/assets/img/klar.png" alt="Niedersachen klar Logo"/></span>
                </div>

	        

            <div class="section menuerow group">
                <div class="mobinav">
                    <a href="https://www.nlga.niedersachsen.de/startseite/" class="home"></a>
                    <div class="hamburg"></div>
                    <div class="suchbuttonmobi"></div>
                </div>
                <div class="ds-menu2">
                    
<ul><li class="home"><a href="https://www.nlga.niedersachsen.de/startseite/"></a></li><li class="haschildren"><div><span>Aktuelles  und<br>Service</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/offnungszeiten/oeffnungszeiten-159481.html" target="_self">Öffnungszeiten</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/kontakt/kontakt-zum-niedersaechsischen-landesgesundheitsamt-nlga-19291.html" target="_self">Kontakt</a></li><li class="haschildren"><div><span>NLGA aktuell</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/nlga_aktuell/nlga-aktuell-19429.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/nlga_aktuell/archiv/archiv-19428.html" target="_self">Archiv</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/pressemitteilungen/" target="_self">Pressemitteilungen</a></li><li class=""><a href="https://www.fortbildung.nlga.niedersachsen.de/" target="_blank">Fortbildungs-<br>veranstaltungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/stellenangebote/" target="_self">Stellenangebote</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/praktikumsbewerbung/" target="_self">Praktikumsbewerbung</a></li><li class="haschildren"><div><span>Leistungsverzeichnisse: Anforderungs- u. Einsendescheine</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/leistungsverzeichnisse_anforderungs_u_einsendescheine/leistungskataloge-anforderungs-einsendescheine-19413.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/leistungsverzeichnisse_anforderungs_u_einsendescheine/krankenhaushyg_labor_informationen_fur_einsender/krankenhaushygienelabor-anleitungen-und-einsendescheine-175551.html" target="_self">Krankenhaushygienisches Labor:<br>Informationen für Einsender</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/erweiterungsbau_nlga_hannover/Erweiterungsbau-154489.html" target="_self">Erweiterungsbau NLGA Hannover</a></li><li class="haschildren"><div><span>Ausstellung 'Den Seuchen auf der Spur'</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/ausstellung_den_seuchen_auf_der_spur/den+Seuchen+auf+der+Spur-105707.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/ausstellung_den_seuchen_auf_der_spur/fotos_zur_ausstellung/Bildergalerie-119190.html" target="_self">Fotos zur Ausstellung</a></li></ul></li></ul></li><li class="haschildren"><div><span>Infektionsschutz</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/Infektionsschutz-19392.html" target="_self">Übersicht</a></li><li class="haschildren"><div><span>Akute respiratorische Erkrankungen (ARE)</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/are-19408.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/aktueller_wochenbericht/" target="_self">Aktueller Wochenbericht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/archiv_wochenberichte/" target="_self">Archiv Wochenberichte</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/bewertungsschema_are_aktivitat/bewertungsschema-are-aktivitaet-19349.html" target="_self">Bewertungsschema ARE-Aktivität</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/archiv_are_saisonberichte/archiv-saisonberichte-167395.html" target="_self">Archiv ARE Saisonberichte</a></li></ul></li><li class="haschildren"><div><span>Antibiotikaresistenz</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/antibiotikaresistenz-130055.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.apps.nlga.niedersachsen.de/01_akt/bestellungen/ratgeber_antibiotika/" target="_blank">Antibiotikaratgeber</a></li><li class="haschildren"><div><span>ARMIN/Resistenzentwicklung</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/armin_resistenzentwicklung/armin-19418.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/armin_resistenzentwicklung/armin_interaktiv/" target="_self">ARMIN interaktiv</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/eurhealth_1health/eurhealth-1health-148741.html" target="_self">EurHealth-1Health</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/esbl_bildner_mrgns/esbl-bildende-erreger-130082.html" target="_self">ESBL-Bildner & MRGNs</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/mrsa/mrsa-130093.html" target="_self">MRSA</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/vre/vre-130084.html" target="_self">VRE</a></li></ul></li><li class="haschildren"><div><span>ARMIN/<br>Resistenzentwicklung</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/armin_resistenzentwicklung/armin-19418.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/armin_resistenzentwicklung/armin_interaktiv/" target="_self">ARMIN interaktiv</a></li></ul></li><li class="haschildren"><div><span>Gesundheitsschutz von Asylsuchenden & Flüchtlingen</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/gesundheitsschutz+asylsuchende-174613.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/orientierungshilfen_zum_leben_und_zum_gesundheitssystem_in_deutschland/orientierungshilfen-174617.html" target="_self">Orientierungshilfen zum Leben und zum Gesundheitssystem in Deutschland</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/therapie_und_arzneimittel/gesundheit-asylsuchende-fluechtlinge-138115.html" target="_self">Therapie und Arzneimittel</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/impfungen/gesundheit+asylsuchende+fluechtlinge-138111.html" target="_self">Impfungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/hygiene_in_gemeinschaftseinrichtungen/gesundheit+asylsuchende+fluechtlinge-138110.html" target="_self">Hygiene in Gemeinschaftseinrichtungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/rechtliche_grundlagen/gesundheit+asylsuchende+fluechtlinge-138168.html" target="_self">Rechtliche Grundlagen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/informationen_fur_die_leitungen_von_gemeinschaftseinrichtungen/gesundheit+asylsuchende+fluechtlinge-138105.html" target="_self">Informationen für die Leitungen von Gemeinschaftseinrichtungen</a></li></ul></li><li class="haschildren"><div><span>Allg. Hygiene und Krankenhaushygiene</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/allg_hygiene_und_krankenhaushygiene/hygiene-und-krankenhaushygiene-156354.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/allg_hygiene_und_krankenhaushygiene/hygiene_download_und_links/dokumente-links-157052.html" target="_self">Hygiene Download und Links</a></li></ul></li><li class="haschildren"><div><span>Hygiene in stationären und ambulanten Pflegeeinrichtungen</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/hygiene-stationaere-und-ambulante-pflege-19357.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/aktuelles/aktuelles-139249.html" target="_self">Aktuelles</a></li><li class="haschildren"><div><span>Alten- und Pflegeheime</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/hygiene-in-alten-und-pflegeeinrichtungen-139251.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/hygienekompass/hygienekompass-102477.html" target="_self">Hygienekompass</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/hygienepaket/hygienepaket-ambulante-pflegeeinrichtungen-102478.html" target="_self">Hygienepaket</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/hygienesiegel/hygienesiegel-alten-und-pflegeheime-121888.html" target="_self">Hygienesiegel</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/informationsschriften/informationsschriften-hygienebeauftragte-pflegeeinrichtungen-102482.html" target="_self">Informationsschriften</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/empfehlungen/empfehlungen-hygiene-stationaere-und-ambulante-pflege-112950.html" target="_self">Empfehlungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/schulungsdateien/schulungsdateien-102484.html" target="_self">Schulungsdateien</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/alten_und_pflegeheime/fortbildung/fortbildungsangebote-139340.html" target="_self">Fortbildung</a></li></ul></li><li class="haschildren"><div><span>Tagespflegeeinrichtungen</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/tagespflegeeinrichtungen/Tagespflegeeinrichtungen-139345.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/tagespflegeeinrichtungen/hygienekompass/hygienekompass-139343.html" target="_self">Hygienekompass</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/tagespflegeeinrichtungen/hygienepaket/hygienepaket-139349.html" target="_self">Hygienepaket</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/tagespflegeeinrichtungen/informationsschriften/informationsschriften-139357.html" target="_self">Informationsschriften</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/tagespflegeeinrichtungen/schulungsdateien/schulungsdateien-139360.html" target="_self">Schulungsdateien</a></li></ul></li><li class="haschildren"><div><span>Ambulante Pflege</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/ambulante+pflegeeinrichtungen-139374.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/hygienekompass/hygienekompass-139375.html" target="_self">Hygienekompass</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/hygienepaket/hygienepaket-139377.html" target="_self">Hygienepaket</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/empfehlungen/empfehlungen-139378.html" target="_self">Empfehlungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/schulungsdateien/schulungsdateien-139381.html" target="_self">Schulungsdateien</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_pflege/fortbildung/fortbildungsangebote-139383.html" target="_self">Fortbildung</a></li></ul></li><li class="haschildren"><div><span>Intensivpflegedienste in ambulanten Wohngemeinschaften</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_wohngemeinschaften/hygiene-in-ambulanten-wohngemeinschaften-156447.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_wohngemeinschaften/hygienekompass/hygienekompass-156449.html" target="_self">Hygienekompass</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_wohngemeinschaften/hygienepaket/hygienepaket-156453.html" target="_self">Hygienepaket</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_wohngemeinschaften/informationen_und_empfehlungen/informationen-und-empfehlungen-173023.html" target="_self">Informationen und Empfehlungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/ambulante_wohngemeinschaften/schulungsdateien/schulungsdateien-171525.html" target="_self">Schulungsdateien</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/links/internet-links-102490.html" target="_self">Links</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/kontakt/kontakt-zum-niedersaechsischen-landesgesundheitsamt-nlga-19291.html" target="_self">Kontakt</a></li></ul></li><li class="haschildren"><div><span>Infektionsdaten/Epidemiologie</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionsdaten_epidemiologie/infektionsdaten-19447.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionsdaten_epidemiologie/infektionssurveillance_in_niedersachsen_survin/" target="_self">Infektionssurveillance in Niedersachsen SurvIN</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionsdaten_epidemiologie/interaktiver_infektionsreport/" target="_self">Interaktiver Infektionsreport</a></li></ul></li><li class="haschildren"><div><span>Infektionshygienische Überwachung gemäß §23 IfSG</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionshygienische_uberwachung_gemass_23_ifsg/infektionshygienische-ueberwachung-156811.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionshygienische_uberwachung_gemass_23_ifsg/ag_arbeitshilfen/arbeitshilfen-156816.html" target="_self">AG Arbeitshilfen</a></li></ul></li><li class="haschildren"><div><span>Krankheitserreger / Krankheiten</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/neuartiges_coronavirus_2019_ncov/neuartiges-coronavirus-2019-ncov-184709.html" target="_self">Neuartiges Coronavirus (2019-nCoV)</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/borreliose/borreliose-19292.html" target="_self">Borreliose</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/cjk_bse/creutzfeldt-jakob-krankheit-19280.html" target="_self">CJK / BSE</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/clostridium_difficile/clostridioides-difficile-19348.html" target="_self">Clostridioides difficile</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/cryptosporidiose/cryptosporidiose-19323.html" target="_self">Cryptosporidiose</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/dengue_fieber/dengue-fieber-122566.html" target="_self">Dengue-Fieber</a></li><li class="haschildren"><div><span>Ebolafieber</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/ebolafieber/ebolafieber-128721.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/ebolafieber/diagnostik_im_nlga/ebola-verdachtsfaelle-128918.html" target="_self">Diagnostik im NLGA</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/ehec/ehec-19328.html" target="_self">EHEC</a></li><li class="haschildren"><div><span>Enteroviren</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/enteroviren/enteroviren-19312.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/enteroviren/enterovirus_surveillance/enterovirus-surveillance-19443.html" target="_self">Enterovirus-Surveillance</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/fsme/fsme-19346.html" target="_self">FSME</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/hantaviren/hantavirus-infektionen-19440.html" target="_self">Hantaviren</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/hepatitis_a/hepatitis-a-19366.html" target="_self">Hepatitis A</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/humane_papillomviren/humane-papillomaviren-hpv-19422.html" target="_self">Humane Papillomviren</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/influenza/influenza-19370.html" target="_self">Influenza</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/kopflause/kopflausbefall-pediculosis-capitis-19363.html" target="_self">Kopfläuse</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/kratze_scabies/kraetzescabies-19315.html" target="_self">Krätze/Scabies</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/krim_kongo_fieber/cchf-19387.html" target="_self">Krim-Kongo-Fieber</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/masern/masern-19314.html" target="_self">Masern</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/meningokokken_meningitis/invasive-meningokokken-19322.html" target="_self">Meningokokken Meningitis</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/mers_cov_coronavirus/mers-cov-123977.html" target="_self">MERS-CoV (Coronavirus)</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/milzbrand_anthrax/milzbrand-150548.html" target="_self">Milzbrand (Anthrax)</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/mrsa/mrsa-130093.html" target="_self">MRSA</a></li><li class="haschildren"><div><span>Noroviren</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/noroviren/norovirus-infektionen-19416.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/noroviren/archiv_noro_info/" target="_self">Archiv NoRo-Info</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/noroviren/archiv_noro_saisonberichte/archiv-norovirus-rotavirus-saisonberichte-179641.html" target="_self">Archiv NoRo-Saisonberichte</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/pocken/pocken-19309.html" target="_self">Pocken</a></li><li class="haschildren"><div><span>Polio</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/polio/poliomyelitis-19313.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/polio/polioeradikation/polio-eradikation-19444.html" target="_self">Polioeradikation</a></li></ul></li><li class="haschildren"><div><span>Rotaviren</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/rotaviren/rotavirus-infektionen-122278.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/rotaviren/archiv_noro_info/" target="_self">Archiv NoRo-Info</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/rotaviren/archiv_noro_saisonberichte/archiv-norovirus-rotavirus-saisonberichte-179641.html" target="_self">Archiv NoRo-Saisonberichte</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/rotz_malleus/rotz-malleus-131084.html" target="_self">Rotz (Malleus)</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/sars/sars-19308.html" target="_self">SARS</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/tollwut/tollwut-116389.html" target="_self">Tollwut</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/tuberkulose/tuberkulose-19420.html" target="_self">Tuberkulose</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/vibrio_vulnificus/vibrio-vulnificus-19317.html" target="_self">Vibrio vulnificus</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/vogelgrippe_aviare_influenza/vogelgrippe-19368.html" target="_self">Vogelgrippe / aviäre Influenza</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/zecken/zecken-104720.html" target="_self">Zecken</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/zikavirus/zikavirus-142947.html" target="_self">Zikavirus</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meldewesen_ifsg/meldewesen-ifsg-19295.html" target="_self">Meldewesen (IfSG)</a></li><li class="haschildren"><div><span>Meningitis/Enzephalitis- Register (MERIN)</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/merin-19288.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/hintergrund/merin-hintergrund-19286.html" target="_self">Hintergrund</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ziele/merin-ziele-19281.html" target="_self">Ziele</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/vorgehen/merin-vorgehen-19285.html" target="_self">Vorgehen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/labor/" target="_self">Labor</a></li><li class="haschildren"><div><span>Ergebnisse</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse/basisdaten/" target="_self">Basisdaten</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse/erregerspektrum/" target="_self">Erregerspektrum</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse/rauml_zeitliche_verteilung/" target="_self">Räuml.-zeitliche Verteilung</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse/labor/" target="_self">Labor</a></li></ul></li><li class="haschildren"><div><span>Ergebnisse - Archiv</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse_archiv/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse_archiv/erregerspektrum/" target="_self">Erregerspektrum</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/ergebnisse_archiv/rauml_zeitliche_verteilung/" target="_self">Räuml.-zeitliche Verteilung</a></li></ul></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/reisemedizin/reisemedizin-19426.html" target="_self">Reisemedizin</a></li><li class="haschildren"><div><span>Schutzimpfungen - Impfen.Klar.</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/schutzimpfungen-19383.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/informationen_zu_erkrankungen_und_impfungen/informationen-123731.html" target="_self">Informationen zu Erkrankungen und Impfungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/links_zum_thema_impfen/internet-links-19380.html" target="_self">Links zum Thema Impfen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/nias/nias-99907.html" target="_self">NIAS</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/influenza_schutzimpfung_fur_das_personal_des_gesundheitswesens/influenza-schutzimpfung-personal-98594.html" target="_self">Influenza-Schutzimpfung für das Personal des Gesundheitswesens</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/bescheinigung_impfberatung/impfberatung-kindergemeinschaftseinrichtung-147203.html" target="_self">Bescheinigung Impfberatung</a></li><li class="haschildren"><div><span>Umsetzung Masernschutzgesetz</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/umsetzung_masernschutzgesetz/umsetzung-masernschutzgesetz-183753.html" target="_self">Umsetzung Masernschutzgesetz</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/umsetzung_masernschutzgesetz/mustervorlagen/mustervorlagen-zum-masernschutzgesetz-184780.html" target="_self">Mustervorlagen</a></li></ul></li></ul></li><li class="haschildren"><div><span>Weitere Themen/Projekte</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/empfehlung_schutz_und_hygienemassnahmen_im_rettungsdienst/hygienemanahmen-rettungsdienst-171840.html" target="_self">Empfehlung Schutz- und Hygienemaßnahmen im Rettungsdienst</a></li><li class="haschildren"><div><span>EurSafety QSED Qualitäts- und Transparenzsiegel</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eursafety_qsed_qualitats_und_transparenzsiegel/transparenzsiegel-124024.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eursafety_qsed_qualitats_und_transparenzsiegel/dokumente_teilnehmende_institutionen_stufe_1/transparenzsiegel-124027.html" target="_self">Dokumente teilnehmende Institutionen Stufe 1</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eursafety_qsed_qualitats_und_transparenzsiegel/dokumente_teilnehmende_institutionen_stufe_2/transparenzsiegel-129014.html" target="_self">Dokumente teilnehmende Institutionen Stufe 2</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eursafety_qsed_qualitats_und_transparenzsiegel/dokumente_teilnehmende_gesundheitsamter/transparenzsiegel-124028.html" target="_self">Dokumente teilnehmende Gesundheitsämter</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eurhealth_1health_qualitatssiegel_fur_krankenhauser/qualitaetssiegel-krankenhaeuser-165420.html" target="_self">EurHealth-1Health Qualitätssiegel für Krankenhäuser</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/eurhealth_1health_qualitatssiegel_fur_rehabilitationskliniken/qualitaetssiegel-rehabilitationskliniken-157249.html" target="_self">EurHealth-1Health Qualitätssiegel für Rehabilitationskliniken</a></li><li class="haschildren"><div><span>Projekt RoBoPub</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/projekt_robopub/robopub-162762.html" target="_self">Projekt RoBoPub</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/projekt_robopub/hantavirus_erkrankungen_in_niedersachsen/hantavirus-erkrankungen-176063.html" target="_self">Hantavirus-Erkrankungen in Niedersachsen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/projekt_robopub/leptospiren_und_die_erkrankung_leptospirose_in_niedersachsen/leptospiren-177603.html" target="_self">Leptospiren und die Erkrankung Leptospirose in Niedersachsen</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/schulhygieneplan/schulhygieneplan-19378.html" target="_self">Schulhygieneplan</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/wasa/wasa-164879.html" target="_self">WASA - Wirksamkeit von Antibiotika</a></li></ul></li></ul></li><li class="haschildren"><div><span>Umweltmedizin</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltmedizin-19391.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/boden/boden-19325.html" target="_self">Boden</a></li><li class="haschildren"><div><span>Luft</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/luftuntersuchungen-19336.html" target="_self">Übersicht</a></li><li class="haschildren"><div><span>Projekte Lufthygiene Schule</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekte_lufthygiene_schule/lufthygiene-schulen-19411.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekte_lufthygiene_schule/lufthygienische_untersuchungen/lufthygienische-untersuchungen-19335.html" target="_self">Lufthygienische Untersuchungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekte_lufthygiene_schule/allergene_und_partikulare_belastung/allergene-und-partikulaere-belastung-19410.html" target="_self">Allergene und partikuläre Belastung</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekte_lufthygiene_schule/co2_online_modell/co2-modellsoftware-19316.html" target="_self">CO2-Online-Modell</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekt_kaminofen_und_luftqualitat/luftuntersuchungen-124565.html" target="_self">Projekt Kaminöfen und Luftqualität</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/projekt_ermittlung_von_geruchen/luftuntersuchungen-140196.html" target="_self">Projekt Ermittlung von Gerüchen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/literatur/veroeffentlichungen-124606.html" target="_self">Literatur</a></li></ul></li><li class="haschildren"><div><span>Muttermilch</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/muttermilch/muttermilch-untersuchungsprogramm-des-landes-niedersachsen-19364.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/muttermilch/informationen_zu_glyphosat_in_muttermilch/glyphosat-in-muttermilch-142432.html" target="_self">Informationen zu Glyphosat in Muttermilch</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/muttermilch/faqs_zu_glyphosat_in_muttermilch/glyphosat-in-muttermilch-141911.html" target="_self">FAQs zu Glyphosat in Muttermilch</a></li></ul></li><li class="haschildren"><div><span>Umweltepidemiologie</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/umweltepidemiologie-19279.html" target="_self">Übersicht</a></li><li class="haschildren"><div><span>Krebsclusteruntersuchungen</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/krebsclusteruntersuchungen/krebsclusteruntersuchungen-19405.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/krebsclusteruntersuchungen/krebsclusteruntersuchung_in_der_samtgemeinde_bothel/krebsclusteruntersuchung-bothel-157055.html" target="_self">Krebsclusteruntersuchung in der Samtgemeinde Bothel</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/krebsclusteruntersuchungen/zuruckliegende_krebsclusteruntersuchungen/krebsclusteruntersuchungen-157059.html" target="_self">Zurückliegende Krebsclusteruntersuchungen</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/gesundheitliche_bewertung_von_bioaerosolen_aus_der_intensivtierhaltung/bioaerosolen-intensivtierhaltung-19283.html" target="_self">Gesundheitliche Bewertung von Bioaerosolen aus der Intensivtierhaltung</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/sekundares_geschlechterverhaltnis/sekundaeres+geschlechterverhaeltnis-104838.html" target="_self">Sekundäres Geschlechterverhältnis</a></li></ul></li><li class="haschildren"><div><span>Wasser</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/wasserhygiene-19355.html" target="_self">Übersicht</a></li><li class="haschildren"><div><span>Trinkwasser</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/trinkwasser/trinkwasser-19390.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/trinkwasser/nilali/NiLaLi-158868.html" target="_self">Trinkwasseruntersuchungen auf Pflanzenschutzmittel und Biozidprodukte</a></li></ul></li><li class="haschildren"><div><span>Blei im Trinkwasser</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/gesundheitliche_wirkung_von_blei/blei-im-trinkwasser-116723.html" target="_self">Gesundheitliche Wirkung von Blei</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/neuer_grenzwert/neuer-grenzwert-116727.html" target="_self">Neuer Grenzwert</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/bin_ich_betroffen/betroffen-116728.html" target="_self">Bin ich betroffen?</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/fragen_und_antworten_zu_blei_im_trinkwasser/blei-im-trinkwasser-117055.html" target="_self">Fragen und Antworten zu Blei im Trinkwasser</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/fotogalerie/fotogalerie-117391.html" target="_self">Fotogalerie</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/niedersachsisches_blei_programm_2004_2014/abschlussbericht-130042.html" target="_self">Niedersächsisches Blei-Programm (2004-2014)</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/arbeitsgemeinschaft_bleisanierung_niedersachsen/arbeitsgemeinschaft-bleisanierung-117056.html" target="_self">Arbeitsgemeinschaft Bleisanierung Niedersachsen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/blei_im_trinkwasser/ansprechpartner/ansprechpartner-116730.html" target="_self">Ansprechpartner</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/trinkwasser_legionellen/legionellen-102312.html" target="_self">Trinkwasser / Legionellen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/trinkwasser_eu/trinkwasserdatenbank-19389.html" target="_self">Trinkwasser/ EU</a></li><li class=""><a href="https://www.badegewaesser.niedersachsen.de" target="_blank">Badegewässerqualität</a></li><li class="haschildren"><div><span>Ringversuche</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/ringversuche-174363.html" target="_self">Übersicht</a></li><li class="haschildren"><div><span>Archiv</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/Ringversuche-162842.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2016/Ringversuche-150013.html" target="_self">2016</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2015/Ringversuche-141013.html" target="_self">2015</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2014/Ringversuche-115999.html" target="_self">2014</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2013/Ringversuche-113347.html" target="_self">2013</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2012/Ringversuche-103854.html" target="_self">2012</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2011/Ringversuche-95508.html" target="_self">2011</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/ringversuche/archiv/2010/Ringversuche-19427.html" target="_self">2010</a></li></ul></li></ul></li></ul></li><li class="haschildren"><div><span>Weitere Umweltthemen/Projekte</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/beifuss_ambrosia/ambrosia-artemisiifolia-125685.html" target="_self">Beifuß-Ambrosia</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/eichenprozessionsspinner/eichenprozessionsspinner-154340.html" target="_self">Eichenprozessionsspinner</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/sommerhitze/sommerhitze-19388.html" target="_self">Sommerhitze</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/hochfrequente_sendeanlagen_und_gesundheit/studie-19282.html" target="_self">Hochfrequente Sendeanlagen und Gesundheit</a></li></ul></li></ul></li><li class="haschildren"><div><span>Gesundheits-<br>berichterstattung</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichterstattung-19362.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.apps.nlga.niedersachsen.de/05_gue/gesundheitsindikatoren2" target="_self">Gesundheitsindikatoren</a></li><li class="haschildren"><div><span>Gesundheitsberichte</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/gesundheitsberichte-135214.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/gute_praxis_gbe/gesundheitsberichterstattung-163106.html" target="_self">Gute Praxis GBE</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/gesundheit_im_alter/spezialberichte-19369.html" target="_self">Gesundheit im Alter</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/hebammenversorgung_in_niedersachsen/hebammenversorgung-174271.html" target="_self">Hebammenversorgung in Niedersachsen</a></li><li class="haschildren"><div><span>Impfreport</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/impfreport/basisberichte-19385.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/impfreport/interaktiver_impfreport/" target="_self">Interaktiver Impfreport</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/impfreport/archiv_impfreport/archiv-impfreport-135436.html" target="_self">Archiv Impfreport</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/kommunale_gesundheitsberichte/" target="_self">Kommunale Gesundheitsberichte</a></li><li class="haschildren"><div><span>Schuleingangsuntersuchung</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/schuleingangsuntersuchung_seu/spezialberichte-122678.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/schuleingangsuntersuchung_seu/berichte_zur_kindergesundheit_im_einschulungsalter/spezialberichte-133588.html" target="_self">Berichte zur Kindergesundheit im Einschulungsalter</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/zahngesundheit/spezialberichte-133596.html" target="_self">Zahngesundheit</a></li><li class="haschildren"><div><span>Weitere Berichte</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/weitere_berichte/" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/weitere_berichte/ubergewicht_bei_schulanfangern_2004/uebergewicht-schulanfaenger-135537.html" target="_self">Übergewicht bei Schulanfängern</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/weitere_berichte/fruherkennungsuntersuchungen_fur_kinder/spezialberichte-133593.html" target="_self">Früherkennungsuntersuchungen für Kinder</a></li></ul></li></ul></li><li class="haschildren"><div><span>Prävention & Gesundheitsförderung</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/praevention-gesundheitsfoerderung-135255.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/gesundheitsziele/gesundheitsziele-95789.html" target="_self">Gesundheitsziele</a></li><li class="haschildren"><div><span>Kooperationsvereinbarungen Familie & Sucht</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/kooperationsvereinbarungen_familie_sucht/kooperationsvereinbarung-94160.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/kooperationsvereinbarungen_familie_sucht/kooperationsvereinbarung_hannover/kooperationsvereinbarung-133601.html" target="_self">Kooperationsvereinbarung Hannover</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/kooperationsvereinbarungen_familie_sucht/gut_vernetzt_im_kinderschutz/gut-vernetzt-kinderschutz-124631.html" target="_self">Gut vernetzt im Kinderschutz?</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/rezept_fur_bewegung_datenbank_sport_pro_gesundheit/rezept-fuer-bewegung-135577.html" target="_self">Rezept für Bewegung & Datenbank SPORT PRO GESUNDHEIT</a></li></ul></li></ul></li><li class="haschildren"><div><span>Krebsregister</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/krebsregister-135326.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/vertrauensstelle_des_ekn/vertrauensstelle-99443.html" target="_self">Vertrauensstelle des EKN</a></li><li class="haschildren"><div><span>Meldungen zu Krebserkrankungen</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/meldungen-111597.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/wer_muss_melden/wer-muss-melden-111598.html" target="_self">Wer muss melden?</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/wann_muss_gemeldet_werden/wann+melden-114196.html" target="_self">Wann muss gemeldet werden?</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/unterrichtungspflicht/auskunft-und-widerspruch-135290.html" target="_self">Unterrichtungspflicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/welche_erkrankungen_mussen_gemeldet_werden/welche-tumorerkrankungen-melden-135201.html" target="_self">Welche Erkrankungen müssen gemeldet werden?</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/welchen_inhalt_hat_eine_meldung/was-wird-gemeldet-111599.html" target="_self">Welchen Inhalt hat eine Meldung?</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/meldewege_und_meldefrist/wie-wird-gemeldet-111600.html" target="_self">Meldewege und Meldefrist</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/auskunft_und_widerspruchsmoglichkeit_fur_betroffene/auskunft-und-widerspruch-111601.html" target="_self">Auskunft und Widerspruchsmöglichkeit für Betroffene</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/datennutzung_studienanfragen/datennutzung-studienanfragen-134397.html" target="_self">Datennutzung  / Studienanfragen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/anfragen_zu_regionalen_krebshaufungen/anfragen-regionale-krebshaeufungen-134399.html" target="_self">Anfragen zu regionalen Krebshäufungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/gemeindebezogenes_krebs_monitoring/gemeindebezogenes-monitoring-147290.html" target="_self">Gemeindebezogenes Krebs-Monitoring</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/informationen_downloads/informationen-downloads-135330.html" target="_self">Informationen & Downloads</a></li></ul></li><li class="haschildren"><div><span>Wir über uns</span></div><ul class="l1"><li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/aufgaben-des-nlga-143445.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/der_prasident/praesident-19382.html" target="_self">Der Präsident</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/ansprechpartner/ansprechpartner-109386.html" target="_self">Ansprechpartner</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/standort_aurich/aurich-19402.html" target="_self">Standort Aurich</a></li><li class="haschildren"><div><span>Zentrum für Gesundheits- und Infektionsschutz (ZGI)</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/zentrum_fur_gesundheits_und_infektionsschutz_zgi/zgi-19433.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/zentrum_fur_gesundheits_und_infektionsschutz_zgi/biologische_schadenslagen/biologische-schadenslagen-19404.html" target="_self">Biologische Schadenslagen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/zentrum_fur_gesundheits_und_infektionsschutz_zgi/chemische_schadenslagen/chemische-schadenslagen-19393.html" target="_self">Chemische Schadenslagen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/zentrum_fur_gesundheits_und_infektionsschutz_zgi/spezielle_gefahrenlagen/spezielle-gefahrenlagen-115776.html" target="_self">Spezielle Gefahrenlagen</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/qualitatsmanagement/qualitaetsmanagement-19350.html" target="_self">Qualitätsmanagement</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/adressen_wegbeschreibungen/wegbeschreibung-19415.html" target="_self">Adressen & Wegbeschreibungen</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/niedersachsisches_gesetz_uber_den_offentlichen_gesundheitsdienst/NG%C3%B6GD-19311.html" target="_self">Niedersächsisches Gesetz über den öffentlichen Gesundheitsdienst</a></li><li class="haschildren"><div><span>Geschichte des NLGA</span></div><ul class="l2"><li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/geschichte_des_nlga/gesundheitsschutz-verpflichtet-19277.html" target="_self">Übersicht</a></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/geschichte_des_nlga/20_jahre_nlga/20-jahre-landesgesundheitsamt-138096.html" target="_self">20 Jahre NLGA</a></li></ul></li><li class=""><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/sitemap/" target="_self">Sitemap</a></li></ul></li><li class="monly bildrechte"><a href="http://www.niedersachsen.de/bildrechte" class="showbildrechte">Bildrechte</a></li><li class="monly"><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/impressum-19412.html">Impressum</a></li><li class="monly"><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/datenschutzerklaerung-164718.html">Datenschutz</a></li></ul>                    <div class="close clip bcol0 bcolb0"></div>
                </div>
            </div>

                        <div class="maincontent group">

                                                                                                <div class="section breadcrumb group with_line">
                        
  <ul>
                    <li><a href="https://www.nlga.niedersachsen.de/startseite/">Startseite</a></li>
                    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/">Aktuelles &amp; Service</a></li>
    </ul>
                    </div>

                    <div class="section group ">
                        
    <div class="col span4of4 naviadd">
        <ul>
                                                    <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/offnungszeiten/oeffnungszeiten-159481.html">Öffnungszeiten</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/kontakt/kontakt-zum-niedersaechsischen-landesgesundheitsamt-nlga-19291.html">Kontakt</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/nlga_aktuell/nlga-aktuell-19429.html">NLGA aktuell</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/pressemitteilungen/">Pressemitteilungen</a></li>
                                            <li ><a href="https://www.fortbildung.nlga.niedersachsen.de/">Fortbildungsveranstaltungen</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/stellenangebote/">Stellenangebote</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/praktikumsbewerbung/">Praktikumsbewerbung</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/leistungsverzeichnisse_anforderungs_u_einsendescheine/leistungskataloge-anforderungs-einsendescheine-19413.html">Leistungsverzeichnisse: Anforderungs- u. Einsendescheine</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/erweiterungsbau_nlga_hannover/Erweiterungsbau-154489.html">Erweiterungsbau NLGA Hannover</a></li>
                                            <li ><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/ausstellung_den_seuchen_auf_der_spur/den+Seuchen+auf+der+Spur-105707.html">Ausstellung 'Den Seuchen auf der Spur'</a></li>
                                    </ul>
    </div>
                    </div>
                
                
                    
                        
                                                        
<div class="content wrap4of4">
			
   
 
										
		
			
											<div class="group main span3of4">
					<div class="group section noline span3of4 ftext">
						

        

                    <!-- article start -->
            <div id="articleContent_184586" class="articleContent">
                <h3 class="margt0">Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung</h3>
                                                                                                                                <!-- blockobject_html -->
                                                        
    <div class="group section noline span3of4">
        
    <div><b>Gesundheitsministerin Carola Reimann informiert über Vorbereitungen: „Die frühzeitige Diagnostik ist entscheidender Schlüssel für weitere Erkenntnisse bei neu aufgetretenem Erreger“</b></div><div><b><br></b></div><div><b><br></b></div>Niedersachsens Sozial- und Gesundheitsministerin Carola Reimann hat heute über den Stand der Vorbereitungen mit Blick auf das Coronavirus informiert. Nach einem Laborbesuch im Niedersächsischen Landesgesundheitsamt (NLGA) und einem Gespräch mit NLGA-Präsident Dr. Matthias Pulz sagte sie: „Wir beobachten die steigenden Infektionszahlen in China mit großem Ernst und bereiten uns auf eine mögliche Ausbreitung auch in Niedersachsen vor, auch wenn das hoffentlich nicht so kommen wird. Ab heute können wir die zur Identifizierung des Coronavirus erforderliche Diagnostik auch hier im Landesgesundheitsamt vornehmen. Das erspart uns die Einsendung der Proben an die Charité und damit wertvolle Zeit.“ Die frühzeitige Diagnostik sei entscheidender Schlüssel für weitere Erkenntnisse bei diesem neu aufgetretenen Erreger, sagte die Biotechnologin Dr. Carola Reimann.<b><br></b><br><div>Anfang dieses Jahres hatte die Weltgesundheitsorganisation über das Auftreten eines neuartigen Coronavirus berichtet. In China war zuvor über eine Häufung von Lungenentzündungen mit unklarer Ursache berichtet worden. Inzwischen sind in China und weiteren Ländern mehr als 2000 Erkrankungsfälle aufgetreten, mehr als 100 Menschen sind nach Angaben der chinesischen Regierung daran gestorben. In Europa wurden bislang u.a. in Frankreich und nun auch in Deutschland vereinzelte Fälle nachgewiesen. In Niedersachsen befinden sich derzeit einige Verdachtsfälle von Erkrankungen mit dem neuen Coronavirus (2019-nCoV) in Abklärung. Bislang ist allerdings noch keine bestätigte Erkrankung registriert worden.<b><br></b></div><div><br></div><div>Auch wenn das Virus selbst erst seit wenigen Wochen bekannt sei, so sei doch das Management eines Verdachts- oder Erkrankungsfalls den niedersächsischen Gesundheitsbehörden bekannt, um rasch Schutzmaßnahmen einzuleiten, erläuterten Ministerin Carola Reimann und NLGA-Präsident Matthias Pulz im Gespräch und verwiesen auf klar festgelegte Abläufe für den Fall von Epidemien. Diese gelten auch für das Auftreten eines neuen Erregers, denn entscheidend seien hier die mit anderen Erregern vergleichbaren Übertragungsmechanismen und wie diese zu unterbinden sind.</div><div><br></div><div>Krankenhäuser oder Ärztinnen und Ärzte müssen einen Verdacht dem Gesundheitsamt melden. In Abstimmung mit diesem wird dann überprüft, ob und welche weiteren Maßnahmen erforderlich sind. An erster Stelle stehen die Isolierung, Hygienemaßnahmen und die Diagnostik. Eine solche Labordiagnostik, mit der auch das Coronavirus identifiziert werden kann, wurde in den vergangenen Tagen im Niedersächsischen Landesgesundheitsamt eingerichtet und ist ab heute einsatzbereit. „Die Etablierung einer eigenen Labordiagnostik hatte für uns höchste Priorität“, sagte Behördenleiter Dr. Matthias Pulz: „Damit haben wir jetzt die Möglichkeit, Verdachtsfälle in Niedersachsen sehr schnell abklären zu können.“ Gesundheitsministerin Carola Reimann sagte: „Ich bedanke mich bei allen Mitarbeiterinnen und Mitarbeitern des Landesgesundheitsamtes für das Engagement in Zusammenhang mit der Etablierung dieser Labordiagnostik, so dass wir in Niedersachsen nun schnell handeln können – und ich danke auch den kooperierenden Laboren, an erster Stelle der Charité in Berlin. Es ist ein enormer Fortschritt, dass die Informationen und Materialien anderen Laboren zur Verfügung gestellt werden. So können wir zu weiteren Erkenntnissen zur Ausbreitung des neuen und weitgehend unbekannten Erregers beitragen.“<br></div><div><br></div><div>Die Möglichkeit, sich mit dem Coronavirus zu infizieren, ist nur gegeben, wenn eine Bürgerin bzw. ein Bürger sich zuvor in einem der Verbreitungsgebiete des Virus aufgehalten hat oder direkten Kontakt mit einen Coronaviurs-Infizierten hatte. Wer meint, dass diese Kriterien auf ihn zutreffen und entsprechende Symptome zeigt, sollte zunächst von zu Hause aus die Hausärztin oder den Hausarzt telefonisch kontaktieren und abklären lassen, ob es sich wirklich um einen Verdachtsfall nach der Definition des Robert-Koch-Instituts handelt. Hierzu stehen die Gesundheitsämter in Niedersachsen den Ärztinnen und Ärzten als Ansprechpartner zur Verfügung. Nach der Abklärung muss über das weitere Vorgehen entschieden werden. Derzeit kommt es in erster Linie darauf an, ob sich die Person in einem ausgewiesenen Risikogebiet aufgehalten hat und welche Symptome vorliegen.</div><div><br></div><div>Für den Verdacht auf das neuartige Coronavirus und den Nachweis besteht eine Meldepflicht nach Infektionsschutzgesetz für Ärztinnen und Ärzte sowie Labore. Die Meldung muss unverzüglich erfolgen. Dabei müssen auch Name, Adresse und Kontaktdaten der betroffenen Person dem Gesundheitsamt gemeldet werden, damit das Gesundheitsamt die Person kontaktieren kann und die notwendigen Maßnahmen (z.B. Ermittlung weiterer Kontaktpersonen) einleiten kann.<br></div><div><br></div><div>Coronaviren verursachen meistens milde Erkältungssymptomatik mit Husten und Schnupfen, können aber auch schwere Infektionen der unteren Atemwege verursachen und zu Lungenentzündungen führen. Da das neue Coronavirus erst seit kurzem bekannt ist und vor allem schwere Verläufe diagnostiziert werden, lässt sich noch keine Aussage über die tatsächlich krankmachende Eigenschaft tätigen. Dr. Carola Reimann: „Grundsätzlich ähneln die Symptome denen einer Grippeerkrankung. Da wir uns derzeit mitten in der Grippewelle mit entsprechenden Erkrankungsfällen befinden, kursieren zurzeit verschiedene Viren, an erster Stelle Influenzaviren.“<br></div><div><br></div><div><br></div><div>Das Robert Koch-Institut informiert auf seiner Internetseite über den aktuellen Stand des Infektionsgeschehens und gibt weitere Informationen, u.a. zur aktuellen Falldefinition und zu den Risikogebieten:         
       
       
      
     
    
   
  
 

<!-- $link_0(undefined) HTML{ -->
<a href="https://www.rki.de" class="download" target="_self">www.rki.de</a><!-- }HTML --><br></div><span id="caret"></span>    </div>
                                                                                                    </div>
            <!-- article end -->
            
					</div>

					<div class="teilerzeile">
						
<a href="" id="print" class="drucken">Drucken</a>
					</div>

				</div>
				<div class="group complementary span1of4">
					                    

								<!-- infocolumn_downloadlist -->
								
<!-- Liste Infospalte -->

   
 
    
		
                                    <div class="group section">
            <div class="col span1of4">
                <div class="content">        
                                                                <p>
            <a href="/download/151568/Presseinformation_Neues_Coronavirus_-_Landesgesundheitsamt_stellt_ab_heute_Diagnostik_zur_Verfuegung_.pdf" class="download group" title="Download Presseinformation &quot;Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung&quot;"><span class="clip"> </span>Presseinformation &quot;Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung&quot;<br>(PDF)</a>
                                </p>
                        </div>
            </div>
        </div>
            
<!-- Liste Infospalte Ende -->
				<!-- infocolumn_downloadlist end -->
												<div class="group section">
						

    

        
                    <div class="col span1of4">
                <div class="content">
                    <b>Artikel-Informationen</b>
                    <p>28.01.2020</p>                </div>
            </div>
            

					</div>
				</div>
			
		
	</div>

                                            
                            </div>

            <div class="footer group" role="navigation">
                
  
		
<ul>
    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/">Aktuelles & Service</a><ul>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/offnungszeiten/oeffnungszeiten-159481.html">Öffnungszeiten</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/kontakt/kontakt-zum-niedersaechsischen-landesgesundheitsamt-nlga-19291.html">Kontakt</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/nlga_aktuell/nlga-aktuell-19429.html">NLGA aktuell</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/pressemitteilungen/">Pressemitteilungen</a></li>    <li><a href="https://www.fortbildung.nlga.niedersachsen.de/">Fortbildungs-<br>veranstaltungen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/stellenangebote/">Stellenangebote</a></li>        <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/praktikumsbewerbung/">Praktikumsbewerbung</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/leistungsverzeichnisse_anforderungs_u_einsendescheine/leistungskataloge-anforderungs-einsendescheine-19413.html">Leistungsverzeichnisse: Anforderungs- u. Einsendescheine</a></li>        <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/erweiterungsbau_nlga_hannover/Erweiterungsbau-154489.html">Erweiterungsbau NLGA Hannover</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/ausstellung_den_seuchen_auf_der_spur/den+Seuchen+auf+der+Spur-105707.html">Ausstellung 'Den Seuchen auf der Spur'</a></li>            </ul><li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/Infektionsschutz-19392.html">Infektionsschutz</a><ul>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/akute_respiratorische_erkrankungen_are/are-19408.html">Akute respiratorische Erkrankungen (ARE)</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/antibiotikaresistenz/antibiotikaresistenz-130055.html">Antibiotikaresistenz</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/armin_resistenzentwicklung/armin-19418.html">ARMIN/ <br>Resistenzentwicklung</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/gesundheitsschutz_von_asylsuchenden_fluchtlingen/gesundheitsschutz+asylsuchende-174613.html">Gesundheitsschutz von Asylsuchenden & Flüchtlingen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/allg_hygiene_und_krankenhaushygiene/hygiene-und-krankenhaushygiene-156354.html">Allg. Hygiene und Krankenhaushygiene</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/hygiene_in_stationaren_und_ambulanten_pflegeeinrichtungen/hygiene-stationaere-und-ambulante-pflege-19357.html">Hygiene in stationären und ambulanten Pflegeeinrichtungen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionsdaten_epidemiologie/infektionsdaten-19447.html">Infektionsdaten/Epidemiologie</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/infektionshygienische_uberwachung_gemass_23_ifsg/infektionshygienische-ueberwachung-156811.html">Infektionshygienische Überwachung gemäß §23 IfSG</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/krankheitserreger_krankheiten/">Krankheitserreger / Krankheiten</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meldewesen_ifsg/meldewesen-ifsg-19295.html">Meldewesen (IfSG)</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/meningitis_enzephalitis_register_merin/merin-19288.html">Meningitis/Enzephalitis- Register (MERIN)</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/reisemedizin/reisemedizin-19426.html">Reisemedizin</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/schutzimpfungen_impfen_klar/schutzimpfungen-19383.html">Schutzimpfungen - Impfen.Klar.</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/infektionsschutz/weitere_themen_projekte/">Weitere Themen/Projekte</a></li>    </ul><li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltmedizin-19391.html">Umweltmedizin</a><ul>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/boden/boden-19325.html">Boden</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/luft/luftuntersuchungen-19336.html">Luft</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/muttermilch/muttermilch-untersuchungsprogramm-des-landes-niedersachsen-19364.html">Muttermilch</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/umweltepidemiologie/umweltepidemiologie-19279.html">Umweltepidemiologie</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/wasser/wasserhygiene-19355.html">Wasser</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/umweltmedizin/weitere_umweltthemen_projekte/">Weitere Umweltthemen/Projekte</a></li>    </ul><li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichterstattung-19362.html">Gesundheits-<br>berichterstattung</a><ul>        <li><a href="https://www.apps.nlga.niedersachsen.de/05_gue/gesundheitsindikatoren2">Gesundheitsindikatoren</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/gesundheitsberichte/gesundheitsberichte-135214.html">Gesundheitsberichte</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/gesundheitsberichterstattung/pravention_gesundheitsforderung/praevention-gesundheitsfoerderung-135255.html">Prävention & Gesundheitsförderung</a></li>    </ul><li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/krebsregister-135326.html">Krebsregister</a><ul>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/vertrauensstelle_des_ekn/vertrauensstelle-99443.html">Vertrauensstelle des EKN</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/meldungen_zu_krebserkrankungen/meldungen-111597.html">Meldungen zu Krebserkrankungen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/datennutzung_studienanfragen/datennutzung-studienanfragen-134397.html">Datennutzung  / Studienanfragen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/anfragen_zu_regionalen_krebshaufungen/anfragen-regionale-krebshaeufungen-134399.html">Anfragen zu regionalen Krebshäufungen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/gemeindebezogenes_krebs_monitoring/gemeindebezogenes-monitoring-147290.html">Gemeindebezogenes Krebs-Monitoring</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/krebsregister/informationen_downloads/informationen-downloads-135330.html">Informationen & Downloads</a></li>    </ul><li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/aufgaben-des-nlga-143445.html">Wir über uns</a><ul>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/der_prasident/praesident-19382.html">Der Präsident</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/ansprechpartner/ansprechpartner-109386.html">Ansprechpartner</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/standort_aurich/aurich-19402.html">Standort Aurich</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/zentrum_fur_gesundheits_und_infektionsschutz_zgi/zgi-19433.html">Zentrum für Gesundheits- und Infektionsschutz (ZGI)</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/qualitatsmanagement/qualitaetsmanagement-19350.html">Qualitätsmanagement</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/adressen_wegbeschreibungen/wegbeschreibung-19415.html">Adressen & Wegbeschreibungen</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/niedersachsisches_gesetz_uber_den_offentlichen_gesundheitsdienst/NG%C3%B6GD-19311.html">Niedersächsisches Gesetz über den öffentlichen Gesundheitsdienst</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/geschichte_des_nlga/gesundheitsschutz-verpflichtet-19277.html">Geschichte des NLGA</a></li>    <li><a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/sitemap/">Sitemap</a></li></ul></li></ul>
                <div class="section logorow">
                    
    <img src="/assets/img/niedersachsenklar.png" width="278" height="55" alt="Niedersachsen Logo"/>
                </div>
            </div>

        </div>
        <div class="group seitenende fullwrapper">
            <div class="content span4of4">
                <div class="group main span3of4">

                    <a href="/bildrechte" class="showbildrechte">Bildrechte</a>

                                            <a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/impressum-19412.html">Impressum</a>
                    
                                            <a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/datenschutzerklaerung-164718.html">Datenschutz</a>
                    
                                            <a href="https://www.nlga.niedersachsen.de/startseite/aktuelles_service/kontakt-zum-niedersaechsischen-landesgesundheitsamt-nlga-19291.html" title="Link zur Kontaktseite">Kontakt</a>
                    
                                            <a href="/rss/" class="rss_icon" title="Link zum RSS-Feed">RSS</a>
                    
                                            <a href="https://www.nlga.niedersachsen.de/startseite/wir_uber_uns/sitemap/" title="Link zur Übersicht">Inhaltsverzeichnis</a>
                                    </div>
                <div class="group complementary span1of4">
                    <div class="totop">zum Seitenanfang</div>
                    <div class="changecss mobil"><span>zur mobilen Ansicht wechseln</span></div>
                </div>
            </div>
        </div>
        
<ul class="mobitools">
    <li class="haschildren mobitools">
        <div><span>Einstellungen</span></div>
        <ul class="l1">
                        <li>
                <div class="changecss desktop"><span>zur Desktopansicht wechseln</span></div>
            </li>
        </ul>
    </li>
</ul>
        
  ﻿<!-- Piwik -->
  <script >
    var _paq = _paq || [];
    _paq.push(['enableLinkTracking']);
    _paq.push(['setDownloadClasses', "download"]);
    _paq.push(['setLinkClasses', "extern"]);
    _paq.push(['setDocumentTitle', "Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung"]);
          _paq.push(['setCustomVariable','4','Artikel-ID','184586']);
      _paq.push(['setCustomVariable','3','Artikel','Neues Coronavirus - Landesgesundheitsamt stellt ab heute Diagnostik zur Verfügung']);
        // track it!
    _paq.push(['trackPageView']);
    // now reset custom variables,
    // on the next track-event the variables wil be removed
    _paq.push(['deleteCustomVariable','4','page']);
    _paq.push(['deleteCustomVariable','3','page']);
    _paq.push(['deleteCustomVariable','2','page']);
    _paq.push(['deleteCustomVariable','1','page']);

    (function() {
      var u = "/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', 20]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.php'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Piwik Code -->


<script src="/assets/js/jquery-1.12.3.min.js"></script>
<script src="/assets/js/ds.js?v=1556790461"></script>
<script src="/assets/js/dscontentcarousel.js?ver=160307-1"></script>
<script src="/assets/js/slick/slick.js"></script>
<script type="text/javascript"  src="/assets/js/jquery.rwdImageMaps.min.js"></script>


<script src="/assets/js/datatables/datatables.min.js"></script>
<script src="/assets/js/tabfocus.js"></script>
<script src="/assets/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="/assets/js/video-js-5/video.min.js"></script>
<script src="/assets/js/fds.live.js?v=1569487670"></script>
<script >
	$(document).ready(function ($) {
		// do stuff when DOM is ready
		fds.init();
	});
</script>


</body>

    </html>
        
